CCNA Security Packet Tracer – Configure IOS Intrusion Prevention System (IPS) Using the CLI chapter 5

•29/11/2015 • Leave a Comment

Capture

 

!
version 15.1
service timestamps log datetime msec
no service timestamps debug datetime msec
service password-encryption
!
hostname R1
!
!
!
enable secret 5 $1$mERr$TfFTxE.mmb5O5BVC56ndL0
!
!
!
!
!
!
no ip cef
no ipv6 cef
!
!
!
username SSHadmin privilege 15 secret 5 $1$mERr$OBJ1/J.XbT5.JhwNHVc7p/
!
!
license udi pid CISCO1941/K9 sn FTX15241P4M
license boot module c1900 technology-package securityk9
!
!
!
!
!
!
!
!
!
ip ssh version 2
ip domain-name ccnasecurity.com
!
!
spanning-tree mode pvst
!
ip ips config location flash:ipsdir retries 1
ip ips name iosips
ip ips signature-category
category all
retired true
category ios_ips basic
retired false
!
!
!
!
!
interface GigabitEthernet0/0
no ip address
duplex auto
speed auto
shutdown
!
interface GigabitEthernet0/1
ip address 192.168.1.1 255.255.255.0
ip ips iosips in
ip ips iosips out
duplex auto
speed auto
!
interface Serial0/0/0
ip address 10.1.1.1 255.255.255.0
!
interface Serial0/0/1
no ip address
clock rate 2000000
shutdown
!
interface Vlan1
no ip address
shutdown
!
router ospf 101
log-adjacency-changes
network 192.168.1.0 0.0.0.255 area 0
network 10.1.1.0 0.0.0.3 area 0
!
ip classless
!
ip flow-export version 9
!
!
!
!
!
!
!
logging 192.168.1.50
line con 0
password 7 0822455D0A1606181C1B0D517F
login
!
line aux 0
!
line vty 0 4
login local
transport input ssh
!
!
!
end

ZBF Simple exercise

•26/11/2015 • Leave a Comment

screenshot2

 
Router 1!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname R1
!
boot-start-marker
boot-end-marker
!
!
no aaa new-model
memory-size iomem 5
no ip icmp rate-limit unreachable
ip cef
!
!
!
!
no ip domain lookup
!
multilink bundle-name authenticated
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
archive
log config
hidekeys
!
!
!
!
ip tcp synwait-time 5
!
class-map type inspect match-any INOUT-HTTPS
match protocol https
class-map type inspect match-any INOUT
match protocol dns
match protocol icmp
class-map type inspect match-any INOUT-HTTP
match protocol http
!
!
policy-map type inspect INOUTPOL
class type inspect INOUT
inspect
class type inspect INOUT-HTTP
inspect
class type inspect INOUT-HTTPS
inspect
class class-default
drop
!
zone security IN
zone security OUT
!
!
!
!
interface FastEthernet0/0
ip address dhcp
zone-member security OUT
duplex auto
speed auto
!
interface Serial0/0
ip address 10.0.0.1 255.255.255.252
zone-member security IN
clock rate 128000
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/1
no ip address
shutdown
clock rate 2000000
!
interface Serial0/2
no ip address
shutdown
clock rate 2000000
!
interface Serial1/0
no ip address
shutdown
serial restart-delay 0
!
interface Serial1/1
no ip address
shutdown
serial restart-delay 0
!
interface Serial1/2
no ip address
shutdown
serial restart-delay 0
!
interface Serial1/3
no ip address
shutdown
serial restart-delay 0
!
interface FastEthernet2/0
ip address 10.0.0.1 255.255.255.0
shutdown
duplex auto
speed auto
!
router rip
version 2
redistribute static
network 10.0.0.0
no auto-summary
!
ip forward-protocol nd
ip route 0.0.0.0 0.0.0.0 192.168.238.2
!
!
no ip http server
no ip http secure-server
!
no cdp log mismatch duplex
!
!
!
!
!
!
control-plane
!
!
!
!
!
!
!
!
!
!
line con 0
exec-timeout 0 0
privilege level 15
logging synchronous
line aux 0
exec-timeout 0 0
privilege level 15
logging synchronous
line vty 0 4
login
!
!
end

 

 
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname R2
!
boot-start-marker
boot-end-marker
!
!
no aaa new-model
memory-size iomem 5
no ip icmp rate-limit unreachable
ip cef
!
!
!
!
no ip domain lookup
ip auth-proxy max-nodata-conns 3
ip admission max-nodata-conns 3
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
ip tcp synwait-time 5
!
!
!
!
!
interface FastEthernet0/0
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/0
ip address 10.0.0.2 255.255.255.252
clock rate 2000000
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/1
no ip address
shutdown
clock rate 2000000
!
interface Serial0/2
no ip address
shutdown
clock rate 2000000
!
!
router rip
version 2
network 10.0.0.0
no auto-summary
!
ip forward-protocol nd
!
!
no ip http server
no ip http secure-server
!
no cdp log mismatch duplex
!
!
!
control-plane
!
!
!
!
!
!
!
!
!
!
line con 0
exec-timeout 0 0
privilege level 15
logging synchronous
line aux 0
exec-timeout 0 0
privilege level 15
logging synchronous
line vty 0 4
login
!
!
end

ZBF exercise

•24/11/2015 • Leave a Comment

 

 

Well, it has been some time, but here I am

This is based on 4.4.1.2 Lab – Configuring Zone-Based Policy Firewalls ,  with some modifications. I used RIP not static routes.

Tried my best to do it; there are differences between packet tracer and GNS3screenshot
Router 3

!
! Last configuration change at 18:50:05 UTC Tue Nov 24 2015
! NVRAM config last updated at 18:50:12 UTC Tue Nov 24 2015
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname R3
!
boot-start-marker
boot-end-marker
!
security passwords min-length 10
!
no aaa new-model
memory-size iomem 5
no ip icmp rate-limit unreachable
ip cef
!
!
!
!
ip domain name ccnasecurity.com
!
multilink bundle-name authenticated
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
username admin3 secret 5 $1$DHyF$4k9x/EUICctLuMB/1uj7s.
archive
log config
hidekeys
!
!
!
!
ip tcp synwait-time 5
ip ssh version 2
!
class-map type inspect match-any CONFROOM_PROTOCOLS
match protocol http
match protocol https
match protocol dns
class-map type inspect match-any INSIDE_PROTOCOLS
match protocol tcp
match protocol udp
match protocol icmp
!
!
policy-map type inspect ININT
class type inspect INSIDE_PROTOCOLS
inspect
class class-default
policy-map type inspect IN_CONF
class type inspect CONFROOM_PROTOCOLS
inspect
class class-default
!
zone security INSIDE
zone security CONFROOM
zone security INTERNET
zone-pair security PRIV_PUB source INSIDE destination INTERNET
service-policy type inspect ININT
zone-pair security PRIV_CONF source INSIDE destination CONFROOM
service-policy type inspect IN_CONF
!
!
!
!
interface FastEthernet0/0
ip address 192.168.33.254 255.255.255.0
shutdown
duplex auto
speed auto
!
interface Serial0/0
no ip address
shutdown
clock rate 2000000
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/1
no ip address
shutdown
clock rate 2000000
!
interface Serial0/2
no ip address
shutdown
clock rate 2000000
!
interface Serial1/0
no ip address
shutdown
serial restart-delay 0
!
interface Serial1/1
ip address 10.2.2.1 255.255.255.252
zone-member security INSIDE
serial restart-delay 0
!
interface Serial1/2
no ip address
shutdown
serial restart-delay 0
!
interface Serial1/3
no ip address
shutdown
serial restart-delay 0
!
interface FastEthernet2/0
ip address 192.168.2.254 255.255.255.0
duplex auto
speed auto
!
router rip
version 2
network 10.0.0.0
network 192.168.2.0
network 192.168.33.0
no auto-summary
!
ip forward-protocol nd
ip route 0.0.0.0 0.0.0.0 10.2.2.2
!
!
no ip http server
no ip http secure-server
!
no cdp log mismatch duplex
!
!
!
!
!
!
control-plane
!
!
!
!
!
!
!
!
!
!
line con 0
exec-timeout 5 0
privilege level 15
logging synchronous
login local
line aux 0
exec-timeout 5 0
privilege level 15
logging synchronous
login local
line vty 0 4
exec-timeout 5 0
logging synchronous
login local
!
ntp authentication-key 1 md5 00343315174C5B140B 7
ntp authenticate
ntp trusted-key 1
ntp clock-period 17179883
ntp server 10.2.2.2
!
end

Router 2
!
! Last configuration change at 17:28:45 UTC Tue Nov 24 2015
! NVRAM config last updated at 17:32:39 UTC Tue Nov 24 2015
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname R2
!
boot-start-marker
boot-end-marker
!
security passwords min-length 10
!
no aaa new-model
memory-size iomem 5
no ip icmp rate-limit unreachable
ip cef
!
!
!
!
ip domain name ccnasecurity.com
!
multilink bundle-name authenticated
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
username admin2 secret 5 $1$uqL2$2fAPV9D9Dty0wKFoOpMD51
archive
log config
hidekeys
!
!
!
!
ip tcp synwait-time 5
ip ssh version 2
!
!
!
!
interface FastEthernet0/0
ip address dhcp
duplex auto
speed auto
!
interface Serial0/0
no ip address
shutdown
clock rate 2000000
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/1
no ip address
shutdown
clock rate 2000000
!
interface Serial0/2
no ip address
shutdown
clock rate 2000000
!
interface Serial1/0
ip address 10.1.1.2 255.255.255.252
serial restart-delay 0
!
interface Serial1/1
ip address 10.2.2.2 255.255.255.252
serial restart-delay 0
clock rate 128000
!
interface Serial1/2
no ip address
shutdown
serial restart-delay 0
!
interface Serial1/3
no ip address
shutdown
serial restart-delay 0
!
interface FastEthernet2/0
no ip address
shutdown
duplex auto
speed auto
!
router rip
version 2
network 10.0.0.0
no auto-summary
!
ip forward-protocol nd
ip route 0.0.0.0 0.0.0.0 FastEthernet0/0
!
!
no ip http server
no ip http secure-server
!
no cdp log mismatch duplex
!
!
!
!
!
!
control-plane
!
!
!
!
!
!
!
!
!
!
line con 0
exec-timeout 5 0
privilege level 15
logging synchronous
login local
line aux 0
exec-timeout 5 0
privilege level 15
logging synchronous
login local
line vty 0 4
exec-timeout 5 0
logging synchronous
login local
transport input ssh
!
ntp authentication-key 1 md5 12292504011C5C162E 7
ntp authenticate
ntp trusted-key 1
ntp clock-period 17179860
ntp master
ntp server 144.76.115.197
!
end

 

Router 1
!
! Last configuration change at 17:32:21 UTC Tue Nov 24 2015
! NVRAM config last updated at 17:32:27 UTC Tue Nov 24 2015
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname R1
!
boot-start-marker
boot-end-marker
!
security passwords min-length 10
!
no aaa new-model
memory-size iomem 5
no ip icmp rate-limit unreachable
ip cef
!
!
!
!
no ip domain lookup
ip domain name ccnasecurity.com
!
multilink bundle-name authenticated
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
username admin1 secret 5 $1$xFKK$H5lG2qYR0eumqXmgcrCbz/
archive
log config
hidekeys
!
!
!
!
ip tcp synwait-time 5
ip ssh version 2
!
!
!
!
interface FastEthernet0/0
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/0
no ip address
shutdown
clock rate 2000000
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/1
no ip address
shutdown
clock rate 2000000
!
interface Serial0/2
no ip address
shutdown
clock rate 2000000
!
interface Serial1/0
ip address 10.1.1.1 255.255.255.252
serial restart-delay 0
clock rate 128000
!
interface Serial1/1
no ip address
shutdown
serial restart-delay 0
!
interface Serial1/2
no ip address
shutdown
serial restart-delay 0
!
interface Serial1/3
no ip address
shutdown
serial restart-delay 0
!
interface FastEthernet2/0
ip address 192.168.1.254 255.255.255.0
duplex auto
speed auto
!
router rip
version 2
network 10.0.0.0
network 192.168.1.0
no auto-summary
!
ip forward-protocol nd
ip route 0.0.0.0 0.0.0.0 10.1.1.2
!
!
no ip http server
no ip http secure-server
!
no cdp log mismatch duplex
!
!
!
!
!
!
control-plane
!
!
!
!
!
!
!
!
!
!
line con 0
exec-timeout 5 0
privilege level 15
logging synchronous
login local
line aux 0
exec-timeout 5 0
privilege level 15
logging synchronous
login local
line vty 0 4
exec-timeout 5 0
login local
transport input ssh
!
ntp authentication-key 1 md5 1139391604055B1E00 7
ntp authenticate
ntp trusted-key 1
ntp clock-period 17179871
ntp server 10.1.1.2
!
end

 

 

Anunt Ajutor #colectiv

•08/11/2015 • Leave a Comment

Acest anunt este copiat de pe un site  particular, nu imi asum meritul de a-l fi scris

Suntem devastați de evenimentul tragic din București. Îndemnăm toți bucureștenii, brașovenii și clujenii (în stare s-o facă) să doneze sânge pentru cei răniți:

Sânge se poate dona la următoarele locații de la ora 8:00 dimineața până la ora 14:00, începând cu Sâmbătă și până în ziua de Joi (05.11.2015).

Centrul de Transfuzie al Municipiului Bucuresti – Str. dr. C. Caracas numărul 2, langa Piata Victoriei.
Spitalul Universitar – langa metrou Eroilor
Spitalul Militar
Spitalul Fundeni
Spitalul Floreasca

Pentru mai multe informații (inclusiv lista cu toate centrele de donare din țară), accesați această pagină și acest(acesta e actualizat in mod continuu) document.

neamspurcat wrote:

Frumos din partea voastra, baieti! Multumim!
As dori sa va spun cateva idei, pentru cei care nu stiuPrietenii din colectiv nu sunt singurii care au nevoie de sange. De fapt, e probabil ca rezervele sa le fie deja suficiente pentru ca altii s-au gandit sa doneze inainte de nenorocire. Vazand cum au stat sambata oamenii la coada pentru a dona, m-am gandit pentru un moment ca oamenii sunt mai buni decat par uneori. De data asta au fost multi oameni la un loc, s-a mediatizat si ne-am unit. Dar in fiecare zi la spitale apar oameni care au patit ceva ingrozitor, chiar daca nu ni se spune nici pe net nici la televizor. Trebuie sa fim oameni nu doar cu acesti ghinionisti de vineri seara, ci cu toti semenii nostri, si nu doar acum cand suntem tulburati de tot ce s-a intamplat, pentru unii din noi unor cunoscuti, trebuie sa avem omenia asta zi de zi, si cand ne e bine si un necunoscut pateste un accident. Oameni care au fost in Colectiv, dintre care doi au murit, se intampla sa fie oameni pe care i-am intalnit personal. Ar fi pacat ca aceasta solidaritate sa ne paraseasca dupa ce iesim din socul asta. Oameni au nevoie de sange in spitale din toata tara si in fiecare zi.Din cauza ca de ceva timp statul a decis sa rasplateasca donatorii de sange numarul acestora a crescut in ultimii ani. A fost o initiativa buna si necesara, si fara asta multi oameni nu ar fi avut o sansa, pentru ca cei care donau din pur altruism erau mult prea putini.Mai e ceva ce trebuie stiut: donarea de sange de doua ori pe an este sanatoasa pentru donator. Sangele se reface repede si se improspateaza. Unii care doneaza prea des am inteles ca incep sa simta nevoia sa o faca. Daca femeile isi improspateaza sangele in mod natural datorita menstruatiei, barbatii au statistic o medie mai mica de viata. Se pare ca nu si cei care doneaza sange. Eu zic ca astea-s informatii bine de avut.
Ca sa nu fiu ipocrit, recunosc ca nu sunt un donator activ de sange, din motiv ca sunt un lenes care nu s-a trezit la 8 dimineata sa mearga sa stea la coada la donat sange. Dar am de gand, sincer pentru toate motivele de mai sus..Situatie necesar spitale

Numele spitalului NEVOI Adresa & link GOOGLE MAPS Nr raniti (update 8 nov ora 13.00) – DE ACTUALIZAT!!! Telefon
3
Spitalul Bagdasar-Arseni Contactati grupul de voluntari INFO Colectiv http://www.colectiv.info pentru detalii Șoseaua Berceni 12 8 nov, ora 12 – x pacienti din care 4 in stare critica 21 pacienti (3 intubati, 18 in stare stabila) 021 334 3025
7
Elias Contactati grupul de voluntari INFO Colectiv http://www.colectiv.info pentru detalii Bulevardul Mărăști 17 8 nov, ora 12 – 5 pacienti in ATI, 2 in stare grava 14 pacienti (4 intubati, 10 in stare stabila) 021 316 1600
8
Floreasca Contactati grupul de voluntari INFO Colectiv http://www.colectiv.info pentru detalii Calea Floreasca 8 8 nov – 8 pacienti 15 pacienti (14 intubati, unul in stare stabila) 021 599 2300
9
Grigore Alexandrescu Contactati grupul de voluntari INFO Colectiv http://www.colectiv.info pentru detalii Bulevardul Iancu de Hunedoara 30-32 8 nov, ora 12 – 6 pacienti, toti in stare stabila 6 pacienti (2 pacienti intubati, 4 in stare stabila) 021 212 9372
11
Militar Contactati grupul de voluntari INFO Colectiv http://www.colectiv.info pentru detalii Strada Mircea Vulcănescu 88 8 nov 11.30 9 pacienti: 7 pacienti stabili, 2 la ATI 7 nov 13.00 10 pacienti din care 4 la ATI si 1 in stare grava 2 nov – 12 pacienti (doi intubati, 10 in stare stabila). 021 319 30 51
12
Sf Ioan Contactati grupul de voluntari INFO Colectiv http://www.colectiv.info pentru detalii Șoseaua Vitan-Bârzești 13 8 nov – 4 pacienti (unul dintre ei probabil va fi trimis in Austria) 8 raniti (6 intubati, 2 in stare stabila) 021 334 5075
13
Sf Pantelimon Contactati grupul de voluntari INFO Colectiv http://www.colectiv.info pentru detalii Șoseaua Pantelimon 340-342 8 nov -??? initial 5 pacienti (2 intubati, 3 in stare stabila), UPDATE 3 nov 12:30 mai sunt 4 pacienți (unul a murit dimineață): 2 sunt în stare bună, 2 în stare critică 021 255 4099
14
Universitar Contactati grupul de voluntari INFO Colectiv http://www.colectiv.info pentru detalii Splaiul Independenței 169 20 pacienti (6 in stare critica, 3 in stare grava, 11 in stare stabila) 021 318 0519, 0216012400
15
Spitalul de arsi Contactati grupul de voluntari INFO Colectiv http://www.colectiv.info pentru detalii Calea Griviţei, nr. 218 8 nov ora 13: 9 persoane raman internate – 7 la ATI (dintre care 6 sunt intubati), 2 pacienti sunt in stare critica 27 pacienti ( 3 in stare critica, 10 grav, 14 in stare stabila) 021.224.09.46; 02

 Donare sange

ntrul de transfuzie sanguina Bucuresti Str. C.Caracaş nr.2-8, sector 1 Programul este de la 07.30 la 13.30. INSCRIERI ONLINE PENTRU DONARE IN CURAND! 0314251230, 0314251231, 0314251232, 0314251233
2
Punct de recoltare a sangelui din Spitalul de Urgenta Floreasca Calea Floreasca 8 Programul este de la 07.30 la 13.30. 021-317.01.21
3
Punct de recoltare sangelui din Spitalul Fundeni Soseaua Fundeni 258 Programul este de la 07.30 la 13.30. 021 275 0500
4
Punct de recoltare a sangelui la Spitalul Universitar de Urgență Splaiul Independenței 169 Programul este de la 07.30 la 13.30. INSCRIERI ONLINE PENTRU DONARE AICI: http://www.suub.ro/formular-donare-sange 021 318 0519, 0216012400
5
6
7
CONDITII DONARE SANGE
– Ai varsta intre 18 – 60 ani
– Ai greutatea intre 50 – 100kg femeile si 60 – 110kg barbatii
– Nu ai consumat alcool cu cel putin 24 de ore inaintea donarii
– Nu ai avut interventii stomatologice sau chirurgicale in ultimele 6 luni
Este interzisa orice donare de sange, daca:
– Suferi sau ai suferit de: hepatita (de orice tip), TBC, sifilis, malarie, bruceloza, HIV, ulcer, diabet zaharat, boli de inima, boli de piele, boli de tiroida, hipotensiune, hipertensiune, anemie
– Esti insarcinata, alaptezi sau esti in perioada menstruala
• Centrul de Transfuzii Sangvine (zona Pta Victoriei)
Str. Constantin Caracas nr. 2
Bucuresti, Sector 1
• Spitalul Municipal/Universitar (Eroilor) a rugat populatia sa NU se duca sa doneze la celelalte spitale de urgenta pentru a nu incurca eforturile de salvare a ranitilor.
• Cine este pe listele de donare de plasma sangvina (plasmafereza), poate dona NUMAI la CTS!
• Numere utile:
• Centrul de transfuzie sanguina Bucuresti
Str. C.Caracaş nr.2-8, sector 1
Tel.: 0314251230, 0314251231, 0314251232, 0314251233
• Punct de recoltare a sangelui din Spitalul de Urgenta Floreasca
Tel.: 021-317.01.21 (centrala)
• Punct de recoltare sangelui din Spitalul Fundeni
Tel.: 021-318.04.00 (centrala)

3.1.2.7 Packet Tracer – Troubleshooting Serial Interfaces Instructions

•15/10/2014 • Leave a Comment

hostname Telco

Troubleshooting Serial Interfaces Instructions

ip cef

no ipv6 cef

license udi pid CISCO2911/K9 sn FTX1524LXEN

!

spanning-tree mode pvst

interface GigabitEthernet0/0

no ip address

duplex auto

speed auto

shutdown

!

interface GigabitEthernet0/1

no ip address

duplex auto

speed auto

shutdown

!

interface GigabitEthernet0/2

no ip address

duplex auto

speed auto

shutdown

!

interface Serial0/0/0

ip address 64.100.34.17 255.255.255.252

clock rate 64000

!

interface Serial0/0/1

ip address 64.100.34.21 255.255.255.252

clock rate 64000

!

interface Serial0/1/0

ip address 64.100.34.25 255.255.255.252

clock rate 64000

!

interface Serial0/1/1

ip address 64.100.34.29 255.255.255.252

clock rate 64000

!

interface Vlan1

no ip address

shutdown

!

ip classless

!

ip flow-export version 9

line con 0

!

line aux 0

!

line vty 0 4

login

end

hostname R1

ip cef

no ipv6 cef

!

license udi pid CISCO2911/K9 sn FTX1524F13P

spanning-tree mode pvst

!

interface GigabitEthernet0/0

no ip address

duplex auto

speed auto

shutdown

!

interface GigabitEthernet0/1

no ip address

duplex auto

speed auto

shutdown

!

interface GigabitEthernet0/2

no ip address

duplex auto

speed auto

shutdown

!

interface Serial0/0/0

ip address 64.100.34.18 255.255.255.252

!

interface Serial0/0/1

no ip address

clock rate 2000000

!

interface Vlan1

no ip address

shutdown

!

ip classless

!

ip flow-export version 9

line con 0

!

line aux 0

!

line vty 0 4

login

end

hostname R2

ip cef

no ipv6 cef

!

license udi pid CISCO2911/K9 sn FTX1524Q54T

spanning-tree mode pvst

interface GigabitEthernet0/0

no ip address

duplex auto

speed auto

shutdown

!

interface GigabitEthernet0/1

no ip address

duplex auto

speed auto

shutdown

!

interface GigabitEthernet0/2

no ip address

duplex auto

speed auto

shutdown

!

interface Serial0/0/0

no ip address

clock rate 2000000

shutdown

!

interface Serial0/0/1

ip address 64.100.34.22 255.255.255.252

clock rate 2000000

!

interface Vlan1

no ip address

shutdown

!

ip classless

ip route 0.0.0.0 0.0.0.0 64.100.34.17

!

ip flow-export version 9

line con 0

!

line aux 0

!

line vty 0 4

login

end

hostname R3

\

ip cef

no ipv6 cef

license udi pid CISCO2911/K9 sn FTX1524H17F

spanning-tree mode pvst

interface GigabitEthernet0/0

no ip address

duplex auto

speed auto

shutdown

!

interface GigabitEthernet0/1

no ip address

duplex auto

speed auto

shutdown

!

interface GigabitEthernet0/2

no ip address

duplex auto

speed auto

shutdown

!

interface Serial0/0/0

ip address 64.100.34.26 255.255.255.252

!

interface Serial0/0/1

no ip address

clock rate 2000000

shutdown

!

interface Vlan1

no ip address

shutdown

!

ip classless

ip route 0.0.0.0 0.0.0.0 64.100.34.25

!

ip flow-export version 9

line con 0

!

line aux 0

!

line vty 0 4

login

end

hostname R4

ip cef

no ipv6 cef

license udi pid CISCO2911/K9 sn FTX15249PSE

spanning-tree mode pvst

interface GigabitEthernet0/0

no ip address

duplex auto

speed auto

shutdown

!

interface GigabitEthernet0/1

no ip address

duplex auto

speed auto

shutdown

!

interface GigabitEthernet0/2

no ip address

duplex auto

speed auto

shutdown

!

interface Serial0/0/0

no ip address

clock rate 2000000

shutdown

!

interface Serial0/0/1

ip address 64.100.34.30 255.255.255.252

clock rate 2000000

!

interface Vlan1

no ip address

shutdown

!

ip classless

ip route 0.0.0.0 0.0.0.0 64.100.34.29

!

ip flow-export version 9

line con 0

!

line aux 0

!

line vty 0 4

login

!

end

10.3.1.2 Packet Tracer – Skills Integration Challenge

•12/10/2014 • Leave a Comment

10.3.1.2

Switch 2

S2#show running-config

Building configuration…

Current configuration : 2323 bytes

!

version 12.2

no service timestamps log datetime msec

no service timestamps debug datetime msec

no service password-encryption

!

hostname S2

 

spanning-tree mode pvst

!

interface FastEthernet0/1

switchport trunk allowed vlan 10,20,30,40

switchport mode trunk

!

interface FastEthernet0/2

switchport trunk allowed vlan 10,20,30,40

switchport mode trunk

!

interface FastEthernet0/3

switchport trunk allowed vlan 10,20,30,40

switchport mode trunk

!

interface FastEthernet0/4

switchport trunk allowed vlan 10,20,30,40

switchport mode trunk

!

interface FastEthernet0/5

switchport access vlan 10

switchport mode access

!

interface FastEthernet0/6

switchport access vlan 10

switchport mode access

!

interface FastEthernet0/7

switchport access vlan 10

switchport mode access

!

interface FastEthernet0/8

switchport access vlan 10

switchport mode access

!

interface FastEthernet0/9

switchport access vlan 10

switchport mode access

!

interface FastEthernet0/10

switchport access vlan 20

switchport mode access

!

interface FastEthernet0/11

switchport access vlan 20

switchport mode access

!

interface FastEthernet0/12

switchport access vlan 20

switchport mode access

!

interface FastEthernet0/13

switchport access vlan 20

switchport mode access

!

interface FastEthernet0/14

switchport access vlan 20

switchport mode access

!

interface FastEthernet0/15

switchport access vlan 30

switchport mode access

!

interface FastEthernet0/16

switchport access vlan 30

switchport mode access

!

interface FastEthernet0/17

switchport access vlan 30

switchport mode access

!

interface FastEthernet0/18

switchport access vlan 30

switchport mode access

!

interface FastEthernet0/19

switchport access vlan 30

switchport mode access

!

interface FastEthernet0/20

switchport access vlan 40

switchport mode access

!

interface FastEthernet0/21

switchport access vlan 40

switchport mode access

!

interface FastEthernet0/22

switchport access vlan 40

switchport mode access

!

interface FastEthernet0/23

switchport access vlan 40

switchport mode access

!

interface FastEthernet0/24

switchport access vlan 40

switchport mode access

!

interface GigabitEthernet0/1

!

interface GigabitEthernet0/2

!

interface Vlan1

no ip address

shutdown

 

line con 0

!

line vty 0 4

login

line vty 5 15

login

!

!

end

 

Router 1

R1#show running-config

Building configuration…

Current configuration : 1841 bytes

!

version 15.1

no service timestamps log datetime msec

no service timestamps debug datetime msec

no service password-encryption

!

hostname R1

ip dhcp excluded-address 172.31.40.1 172.31.40.10

ip dhcp excluded-address 172.31.30.1 172.31.30.10

ip dhcp excluded-address 172.31.20.1 172.31.20.10

ip dhcp excluded-address 172.31.10.1 172.31.10.10

!

ip dhcp pool VLAN_10

network 172.31.10.0 255.255.255.224

default-router 172.31.10.1

dns-server 209.165.201.14

ip dhcp pool VLAN_20

network 172.31.20.0 255.255.255.240

default-router 172.31.20.1

dns-server 209.165.201.14

ip dhcp pool VLAN_30

network 172.31.30.0 255.255.255.128

default-router 172.31.30.1

dns-server 209.165.201.14

ip dhcp pool VLAN_40

network 172.31.40.0 255.255.255.192

default-router 172.31.40.1

dns-server 209.165.201.14

!

ip cef

no ipv6 cef

license udi pid CISCO2911/K9 sn FTX1524A6QI

 

spanning-tree mode pvst

 

interface GigabitEthernet0/0

no ip address

duplex auto

speed auto

!

interface GigabitEthernet0/0.10

description vlan 10

encapsulation dot1Q 10

ip address 172.31.10.1 255.255.255.224

!

interface GigabitEthernet0/0.20

description vlan 20

encapsulation dot1Q 20

ip address 172.31.20.1 255.255.255.240

!

interface GigabitEthernet0/0.30

description v30

encapsulation dot1Q 30

ip address 172.31.30.1 255.255.255.128

!

interface GigabitEthernet0/0.40

encapsulation dot1Q 40

ip address 172.31.40.1 255.255.255.192

!

interface GigabitEthernet0/1

description Connection to ISP

ip address dhcp

duplex auto

speed auto

!

interface GigabitEthernet0/2

no ip address

duplex auto

speed auto

shutdown

!

interface Vlan1

no ip address

shutdown

!

ip classless

ip route 0.0.0.0 0.0.0.0 GigabitEthernet0/1

!

ip flow-export version 9

 

line con 0

!

line aux 0

!

line vty 0 4

login

!

end

Switch 2 & 3 VTP clients

Ce fel de calitati cauta femeile la barbati?

•11/10/2014 • Leave a Comment

De prin vremurile tineretii cand cochetam cu dating,nlp,etc, technici antitero de cucerire a cazematei feminine, va prezint cateva randuri adunate

Ce fel de calitati cauta femeile la barbati?

Acest articol se refera doar la femei care sunt sanatoase emotional! Si doar acest tip de femeie ar trebui sa te intereseze.

Acest articol se refera doar la ceea ce cauta femeile la un barbat cu care vor sa fie intr-o relatie. Nu se aplica la one-night-stand-uri(ons) pentru ca, de cele mai multe ori, femeile nu iau in serios barbatii cu care se distreaza doar o noapte.

 

Nu intreba femeile!

 

Cand intrebi femeile ce calitati cauta la un barbat, ele spun ceva de genul: “sa aibe simtul umorului” sau “sa fie un tip ok”. Adevarul este ca majoritatea femeilor nu pot sa spuna exact ce cauta la un barbat.

Orice femeie a crescut stiind exact ce vrea de la barbatul ei ideal si cum s-ar simti daca ar avea acele lucruri. De obicei, el este un strain frumos care vine pe un cal alb si o duce in castelul lui pentru a trai impreuna pana la adanci batraneti. Sfarsit. Important este ca el trebuie sa o faca sa se simta intr-un fel anume. O femeie nu alege un barbat pentru cine este el, ci pentru cum o face sa se simta.

Ce vor femeile? Vesnica intrebare!
Evident ca o femeie care are 21 de ani vrea ceva total diferit decat una de 31. Si stim deja ca femeile vor un barbat in care sa aiba incredere si pe care sa il respecte. Deci ce vrea totusi o femeie? Totul incepe de cand ea era tanara. Inca de la 15 -16 ani, au inceput sa i se dezvolte fanteziile sexuale. Primele fantezii incep des cu prima dragoste. Foarte posibil ca ea sa se fi concentrat asupra unei vedete de cinema, pe care nu o va intalni niciodata.

In aceste context, ea isi poate imagina ca este indragostita, fara complicatiile realitatii. Pe de alta parte, a invatat ca, din punct de vedere social, pentru a fi feminina, este de neacceptat sa fie directa privitor la dorintele ei sexuale.

Lasandu-se ghidata de barbat, ea poate sa se exprime sexual din plin. Are nevoie de un barbat care poate sa o conduca, pentru a avea o viata sexuala implinita si pentru a simti acele lucururi pe care tot timpul a visat sa le simta.

Are nevoie de un barbat pe care sa il respecte, pentru ca se va lasa condusa doar de un barbat pe care il considera serios. Si, ca sa se lase in voia lui, trebuie sa aiba incredere in el. Doar asa se va lasa condusa in totalitate. Tot asa, poate si-a imaginat sa faca dintr-un BAD BOY un NICE GUY pe care sa-l invete sa iubeasca. Este tipic unui roman de dragoste. El este puternic si independent. Ea il face sa se indragosteasca de ea. In acelasi, timp are grija de propria stima de sine si de propria independenta, imaginandu-si un iubit care are incredere in ea. El o admira pentru inteligenta si curajul ei. Asa ca ea are nevoie de un barbat care sa o conduca si care sa o respecte.

In viata ei de zi cu zi, vrea sa se simta ca o doamna – respectata si admirata. Dar in dormitor vrea sa fie sexy. Suna ca o contradictie. Dar ea nu vede lucrurile asa. Este ceea ce o defineste.

Adevarata intrebare ar fi: La ce sunt receptive femeile?
Cand observi relatiile dintre barbati si femei, vei gasi ca unele relatii sunt mai bune si mai reusite decat altele. Intr-o relatie reusita, amandoi primesc tot ce au nevoie. Intr-o relatie mai putin reusita, unul dintre parteneri sau poate chiar amandoi nu primesc mai deloc ceea ce isi doresc. Asta ne da un indiciu asupra a ce vor femeile.

Isi da seama cand ceva important lipseste.
De exemplu femeile, care isi insala sotul, gasesc ceea ce lipseste la alti barbati. De exemplu, daca sexul este plictisitor, va gasi un amant care stie sa o excite. Daca sexul este ok, dar simte ca nu este respecatata, atunci va gasi pe cineva care o respecta. Cand femeile isi insala barbatul, cauza este de obicei instinctul de satisfacere a propriilor nevoi. Pentru unele femei, este nevoie chiar de doi barbati pentru satisfacerea nevoilor.

TIPUL BAD BOY
Hai sa incepem cu BAD BOY. El ii ofera sex de neuitat si, pentru ca este foarte masculin, o face sa se simta sexy. Dar, intr-un fel e “scula”; ca si caracter – om de nimic, care doar o insala. Nu se simte apreciata si nu poate sa construiasca niciun fel de conexiune emotionala cu el.

De multe ori, devine dependenta de el pentru ca o satisface sexual asa de bine si o face sa se simta foarte excitata. Ea va incerca sa il transforme intr-un “nice guy”, dar nu va reusi. Si, intr-un final, il va parasi. Cel putin femeia care se respecta il va parasi.

TIPUL NICE GUY
Apoi apare “nice guy” care e un bleg. El o face sa se simta apreciata si reuseste sa creeze o conexiune emotionala cu ea. Dar, din pacate, este foarte plictisitor, nu este masculin, iar ea nu se simte sexi sau excitata cand vine vorba de sex. Ar vrea sa se casatoreasca cu el, pentru ca ar fi perfect pentru a intemeia o familie, dar pentru nu stiu ce motiv ea tot amana logodna. E din cauza ca nu o face sa se simta sexy.

BARBATUL EMOTIONAL INDISPONIBIL
Cel mai apropiat barbat cu care ar putea sa aibe o relatie perfecta ar fi barbatul emotional indisponibil. El nu este nici bleg, dar nici prea dominant. Poate sa fie masculin si sa fie bun in pat. Poate sa fie un domn si sa o faca sa se simta apreciata. Dar lipseste un lucru important: este emotional indisponibil. Ea nu simte nici o conexiune emotionala cu el.

Asta este, probabil, problema cea mai mare pentru femei. Si-a gasit barbatul ideal dar, din pacate, el este emotional indisponibil. Ea incearca mereu sa il faca sa se deschida emotional, dar nu reuseste. Femeile sunt fiinte emotionale, au nevoie de conexiune emotionala, asa ca intr-un final se indeparteaza de barbatul indisponibil emotional.

PRIETENUL GAY
Mai sunt si alti barbati in viata ei. Exista prietenul gay. Ii place sa se intalneaca cu el, pentru ca el o face sa se simta sexi si apreciata. Au multe in comun, dar e gay, asa ca nu este o optiune.

AMANTUL MISTERIOS
Mai apare si amantul misterios. Pentru multe motive, ea nu il va lua in serios niciodata, dar el stie sa o faca sa se simta foarte bine in pat. Odata pe luna, cand e plictisita, il suna si se duce la el, iar apoi pleaca cu speranta ca isi va gasi intr-o zi barbatul ideal.

BARBATUL CASATORIT
In final, barbatul casatorit. Doar femeile care nu se respecta ii vor deveni amante; cu alte cuvinte, femeile care vor ce nu pot avea. El o satisface sexual, o face sa se simta sexy si au si o conexiune emotionala, DAR NU isi va parasi nevasta. Asa ca ea nu se simte speciala si, pentru ca ea nu se respecta, ii este foarte greu sa il paraseasca.

Dar hai sa ne intoarcem la femeile care se respecta.
Deci astia au fost barbatii din viata unei femei, iar ce observam este ca fiecaruia ii lipseste ceva. Daca ne uitam la ceea ce le lipseste lor si, in consecinta, partenerelor, ne dam seama ce isi doresc acestea. Femeile s-ar putea sa nu stie – si multe dintre ele nu stiu cum sa verbalizeze ceea ce vor – dar ele au nevoie de patru lucruri ca sa se simta implinite.

In primul rand, femeia vrea sa se simta apreciata. Vrea sa se simta speciala si vrea sa stie ca barbatul ei o va sprijini in orice decizie pe care o va lua in viitor.

In al doilea rand, vrea sa simta acea conexiune emotionala profunda si intima. Trebuie sa aiba aceasta conexiune emotionala. Este o conexiune pe care o are doar cu el.

In al treilea rand, trebuie sa se simta ca o femeie: frumoasa, sexy si feminina. Ea trebuie sa savureze toate acele lucruri care o fac femeie.

Si, in final, are nevoie de sex pasional. Vrea sa fie sedusa, tachinata si satisfacuta din nou si din nou. Ea trebuie sa experimenteze lucruri noi, in moduri noi, inclusiv fantezii sexuale.

Daca ar putea sa aiba ce isi doreste!
Imagineaza-ti ca ar face cunostinta cu un barbat care are toate calitatile enumerate mai sus. Asa un barbat vrea orice femeie.

In timpul vietii, ea acumuleaza experiente si asa incepe sa inteleaga ce isi doreste de la un barbat. Unele cauta asta in barbati frumosi, altele in barbati faimosi. Ea trebuie sa aiba acel sentiment. Dar prin relatii nereusite in care a fost dezamagita si in care s-au facut multe greseli, ea incepe sa inteleaga si ce nu isi doreste de la un barbat.

Ca exemplu: barbatul care a inselat-o sau cel care era un papa lapte. Daca gaseste un barbat care este deschis la lucruri noi, isi da seama ca e un “nebun fara limite”. Atunci isi gaseste unul mai grijuliu, dar acela devine plictisitor. Atunci isi gaseste unul “macho”, dar acela nu este interesat de ea. Apoi gaseste un barbat inteligent, dar acela nu stie sa o satisfaca sexual. In final, isi gaseste un barbat dominant, dar acela este exigent.

Daca ar putea sa isi gaseasca barbatul acela care sa fie deschis la lucruri noi, dar sa nu fie un nebun! Grijuliu, dar nu plictisitor. Macho, dar interesant in acelasi timp. Inteligent, dar si bun in pat. Dominant, dar nu exigent.

Suna ca o contradictie, dar nu este. Un barbat nu trebuie sa fie un nebun fara limite ca sa incerce lucruri noi, si nu trebuie sa fie plictisitor ca sa fie grijuliu. Dar majoritatea barbatilor nu inteleg asta.

De aceea femeile spun: “E greu sa iti gasesti un barbat de treaba!”

 

Atunci cand eu vorbesc cu femeile despre acest lucru, ele imi dau perfecta dreptate. Le spun asa: “Am intrebat femeile ce fel de barbat isi doresc, iar raspunsul lor este..” (Si intind mana stanga)  “Pe de o parte, isi gasesc un barbat care este deschis la lucruri noi, dar e un nebun si nu ii pasa de ea.” (Apoi intind mana dreapta)  “Pe de alta parte, isi gasesc un barbat grijuliu, dar plictisitor” (Apoi arat cu amandoua maini spre mine)  „Doar daca ar exista un barbat care este deschis la lucruri noi si grijuliu..”. Efectul e maxim!

Este evident de ce e important ca toate cele patru trasaturi sa fie prezente la un barbat. O femeie se simte implinita cand este impreuna cu un barbat cu care are totul in comun. Dar aici este si cel mai important aspect, toate cele 4 calitati trebuie sa fie indeplinite.

Cand toate cele patru lucruri sunt prezente, fiecare lucru in parte devine si mai puternic.

Asta se intampla cand este impreuna cu un barbat pe care il iubeste la nebunie. Asta se intampla cand poate sa fie deschisa cu el in legatura cu orice. Atunci ea este impreuna cu iubitul perfect!

 
Ha bemegy, Gól

Ha nem középre megy, ha jobban szélre megy, ha kicsit erősebb, talán gól lehetett volna!

The CCIE R&S

My training to become a CCIE

ManolescuBD

"Cercetaţi toate lucrurile şi păstraţi ce este bun." - Apostolul Pavel

The power come's from inside

A fi domn e o întâmplare...A fi om e lucru mare !!

Marchiz.ro

To IT & beyond

zeuxidis

Just another WordPress.com site

cultivat in ro

fondat 21 novembrie 2008

Ana Maria's Blog

Just another WordPress.com weblog

Follow

Get every new post delivered to your Inbox.